10
CVSSv2

CVE-2020-5560

Published: 25/03/2020 Updated: 27/03/2020
CVSS v2 Base Score: 10 | Impact Score: 10 | Exploitability Score: 10
Vector: AV:N/AC:L/Au:N/C:C/I:C/A:C

Vulnerability Summary

WL-Enq 1.11 and 1.12 allows remote malicious users to execute arbitrary OS commands with the administrative privilege via unspecified vectors.

Vulnerability Trend

Affected Products

Vendor Product Versions
Wl-enq ProjectWl-enq1.11, 1.12