NA

CVE-2020-6193

Published: 12/02/2020 Updated: 12/02/2020

Vulnerability Summary

SAP NetWeaver (Knowledge Management ICE Service), versions 7.30, 7.31, 7.40, 7.50, allows an unauthenticated malicious user to execute malicious scripts leading to Reflected Cross-Site Scripting (XSS) vulnerability.

Vulnerability Trend