8.5
CVSSv2

CVE-2021-36312

Published: 23/11/2021 Updated: 24/11/2021
CVSS v2 Base Score: 8.5 | Impact Score: 10 | Exploitability Score: 6.8
CVSS v3 Base Score: 9.1 | Impact Score: 6 | Exploitability Score: 2.3
Vector: AV:N/AC:M/Au:S/C:C/I:C/A:C

Vulnerability Summary

Dell EMC CloudLink 7.1 and all prior versions contain a Hard-coded Password Vulnerability. A remote high privileged attacker, with the knowledge of the hard-coded credentials, may potentially exploit this vulnerability to gain unauthorized access to the system.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.

Vulnerability Trend

Vulnerable Product Search on Vulmon Subscribe to Product

dell cloudlink