9.8
CVSSv3

CVE-2022-44139

Published: 23/11/2022 Updated: 26/11/2022
CVSS v3 Base Score: 9.8 | Impact Score: 5.9 | Exploitability Score: 3.9

Vulnerability Summary

Apartment Visitor Management System v1.0 is vulnerable to SQL Injection via /avms/index.php.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.

Vulnerability Trend

Vulnerable Product Search on Vulmon Subscribe to Product

apartment visitors management system project apartment visitors management system 1.0

Github Repositories

CVE-2022-44139 Apartment Visitor Management System v10 is vulnerable to SQL Injection via /avms/indexphp authentication complexity vector not available not available not available confidentiality integrity availability not available not available not available CVSS Score: not available References githubcom/375978342/bug_report/blob/main/vendors/