7.5
CVSSv3

CVE-2022-45331

Published: 22/11/2022 Updated: 23/11/2022
CVSS v3 Base Score: 7.5 | Impact Score: 3.6 | Exploitability Score: 3.9

Vulnerability Summary

AeroCMS v0.0.1 exists to contain a SQL Injection vulnerability via the p_id parameter at \post.php. This vulnerability allows malicious users to access database information.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.

Vulnerability Trend

Vulnerable Product Search on Vulmon Subscribe to Product

aerocms project aerocms 0.0.1