cve-2013-1401 vulnerabilities and exploits

(subscribe to this query)