cve-2016-8897 vulnerabilities and exploits

7.5
CVSSv2
CVE-2016-8897

Exponent CMS version 2.3.9 suffers from a sql injection vulnerability in framework/modules/help/controllers/helpController.php....