cve-2017-13667 vulnerabilities and exploits

6.5
CVSSv2
CVE-2017-13667

OX Software GmbH OX App Suite 7.8.4 and earlier is affected by: SSRF....