cve-2018-12613 vulnerabilities and exploits

(subscribe to this query)