cve-2019-15518 vulnerabilities and exploits

5
CVSSv2
CVE-2019-15518

Swoole before 4.2.13 allows directory traversal in swPort_http_static_handler....