cve-2019-16531 vulnerabilities and exploits

6.8
CVSSv2
CVE-2019-16531

LayerBB before 1.1.4 has multiple CSRF issues, as demonstrated by changing the System Settings via admin/general.php....

Layerbb
NA
CVE-2019-165311

LayerBB version 1.1.3 suffers from a cross site request forgery vulnerability....