cve-2019-8792 vulnerabilities and exploits

(subscribe to this query)