cve-2020-3460 vulnerabilities and exploits

(subscribe to this query)