adserve vulnerabilities and exploits

7.5
CVSSv2
CVE-2008-0507

SQL injection vulnerability in adclick.php in the AdServe 0.2 plugin for WordPress allows remote attackers to execute arbitrary SQL commands via the id parameter....

WordpressAdserve