authoria vulnerabilities and exploits

4.3
CVSSv2
CVE-2002-2348

Cross-site scripting (XSS) vulnerability in athcgi.exe in Authoria HR allows remote attackers to inject arbitrary web script or HTML via the command parameter....

Authoria