NA

CVE-2018-19919

Published: 06/12/2018 Updated: 06/12/2018

Vulnerability Summary

Pixelimity 1.0 has Persistent XSS via the admin/portfolio.php data[title] parameter, as demonstrated by a crafted onload attribute of an SVG element.

Vulnerability Trend

Github Repositories

CVE-2018-19919 Stored XSS in Pixelimity CMS

References