10
CVSSv2

CVE-2006-1047

Published: 07/03/2006 Updated: 05/09/2008
CVSS v2 Base Score: 10 | Impact Score: 10 | Exploitability Score: 10
VMScore: 890
Vector: AV:N/AC:L/Au:N/C:C/I:C/A:C

Vulnerability Summary

Unspecified vulnerability in the "Remember Me login functionality" in Joomla! 1.0.7 and previous versions has unknown impact and attack vectors.

Affected Products

Vendor Product Versions
JoomlaJoomla1.0.0, 1.0.1, 1.0.2, 1.0.3, 1.0.4, 1.0.5, 1.0.6, 1.0.7