5.1
CVSSv2

CVE-2006-3453

Published: 13/07/2006 Updated: 20/07/2017
CVSS v2 Base Score: 5.1 | Impact Score: 6.4 | Exploitability Score: 4.9
VMScore: 454
Vector: AV:N/AC:H/Au:N/C:P/I:P/A:P

Vulnerability Summary

Buffer overflow in Adobe Acrobat 6.0 to 6.0.4 allows remote malicious users to execute arbitrary code via unknown vectors in a document that triggers the overflow when it is distilled to PDF.

Affected Products

Vendor Product Versions
AdobeAcrobat6.0, 6.0.1, 6.0.2, 6.0.3, 6.0.4