7.8
CVSSv2

CVE-2017-13186

Published: 12/01/2018 Updated: 25/01/2018
CVSS v2 Base Score: 7.8 | Impact Score: 6.9 | Exploitability Score: 10
CVSS v3 Base Score: 7.5 | Impact Score: 3.6 | Exploitability Score: 3.9
VMScore: 694
Vector: AV:N/AC:L/Au:N/C:N/I:N/A:C

Vulnerability Summary

A vulnerability in the Android media framework (libavc) related to incorrect use of mmco parameters. Product: Android. Versions: 7.0, 7.1.1, 7.1.2, 8.0, 8.1. Android ID: A-65735716.

Affected Products

Vendor Product Versions
GoogleAndroid6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0, 8.1