9.8
CVSSv3

CVE-2020-27615

Published: 21/10/2020 Updated: 23/10/2020
CVSS v2 Base Score: 7.5 | Impact Score: 6.4 | Exploitability Score: 10
CVSS v3 Base Score: 9.8 | Impact Score: 5.9 | Exploitability Score: 3.9
Vector: AV:N/AC:L/Au:N/C:P/I:P/A:P

Vulnerability Summary

The Loginizer plugin prior to 1.6.4 for WordPress allows SQL injection (with resultant XSS), related to loginizer_login_failed and lz_valid_ip.

Vulnerability Trend

Vulnerable Product Search on Vulmon Subscribe to Product

loginizer loginizer